セキュリティ対策ツール等のバージョンアップに関するお知らせ

セキュリティ対策ツール for Androidのバージョンアップに関するお知らせ

セキュリティ対策ツール for Android(Ver.4.0)を提供開始いたします。

平素よりNTT西日本のフレッツサービスをご利用いただきまして、誠にありがとうございます。
「フレッツ 光ネクスト」および「フレッツ 光ライト」(いずれもインターネット接続サービス)をご利用のお客さまへ、 Android端末向けとして提供しております「セキュリティ対策ツール for Android」の最新版(セキュリティ対策ツール for Android(Ver.4.0))を提供開始します。
なお、最新版の特徴は下記のとおりです。

最新版の特徴

銀行アプリスキャン機能の追加

  1. 銀行やクレジットカードのアプリをスキャンし、偽のアプリをブロックします。また、銀行アプリを起動している際のWi-Fi、3G/4Gのアクセスポイントをスキャンして安全性をお知らせします。

プライバシースキャンのアプリ権限チェックへの拡張

  1. アプリの具体的な動作パターンを解析し、そのアプリがプライバシー情報にアクセスしたり外部に送信するかをチェックします。

<バージョンアップ開始日>

2016年3月1日(火)

<対象となるお客さま>

「フレッツ 光ネクスト」および「フレッツ 光ライト」をご利用の方で、「セキュリティ対策ツール for Android 3.0/3.1/3.2」を下記OSにてご利用中の方

Android 2.3 / 3.0 / 3.1 / 3.2 / 4.0 / 4.1 / 4.2 / 4.3 / 4.4 / 5.0 / 5.1

<バージョンアップ手順>

「セキュリティ対策ツール for Android」の最新版(セキュリティ対策ツール for Android(Ver.4.0))のバージョンアップを実施してください。

<バージョン確認方法>

メイン画面下部の「セキュリティ対策ツール for Android X.0」をご確認ください。
インストール済みのバージョンが確認できます。

このページをとじる

審査15-2692-1

このページのトップへ

記載の料金・解約金等は税抜です。消費税が加算されます。 |紙請求書等の発行手数料についてはこちら | 光コラボレーションモデルについてはこちら