「インストールツール」(InstTool12.6.0_EX.exe、InstTool12.6.0_v6.exe)における脆弱性について

概要

2017年8月9日以前に配布していた「インストールツール(InstTool12.6.0_EX.exe、 InstTool12.6.0_v6.exe)」には、インストール時において、意図しないDLLを読み込んでしまう脆弱性が存在することが判明しました。

既にパソコンに保存されている「インストールツール(InstTool12.6.0_EX.exe、InstTool12.6.0_v6.exe)」は実行せずに、確実に削除してください。

今後の対応

下記より最新版のインストールツール(InstTool12.6.0_EX.exe、InstTool12.6.0_v6.exe)をダウンロードの上、ご利用をお願いいたします。
 「フレッツ・光プレミアム」をご利用中のお客さまはこちら
 「フレッツ・v6アプリ」をご利用中のお客さまはこちら

脆弱性により想定される脅威

悪意ある第三者によって、意図する場所に細工されたDLLファイルを何らかの方法で配置されている場合、当該ソフトウェアのインストール時に、任意のコードを実行される可能性があります。

このページをとじる

このページのトップへ

記載の料金・解約金等は税抜です。消費税が加算されます。 |紙請求書等の発行手数料についてはこちら | 光コラボレーションモデルについてはこちら