セキュリティ対策ツール for Androidの
バージョンアップに関するお知らせ

セキュリティ対策ツール for Android(Ver.5.0)を提供開始いたします。

平素よりNTT西日本フレッツサービスをご利用いただきまして、誠にありがとうございます。

「フレッツ 光ネクスト」、「フレッツ 光ライト」をご利用のお客さまへAndroid端末向けとして提供しております「セキュリティ対策ツール for Android」の最新版(セキュリティ対策ツール for Android(Ver.5.0))を提供開始します。

  • ※ 「コラボ光(詳しくはこちら)」で「セキュリティ対策ツール」をご利用中のお客さまについても同様です。
    (「コラボ光」によっては、標準装備の「セキュリティ対策ツール」は含まれない場合があります。)

なお、最新版の特徴は下記のとおりです。

最新版の特徴

メッセンジャーアプリ内の
不正URLチェック
(LINE、WhatsApp)
LINEなどのメッセンジャーアプリでやり取りされるURLについて、危険性が高いURLを検出し警告する。
安全性チェック機能 通信内容が盗み見されるリスクのある暗号化されていない無線LANなどについて注意を促す。
アプリの使用制限 インストールしているアプリの起動を制限することができる。
子どもをトラブルから守るペアレンタルコントロール機能を強化。

<バージョンアップ開始日>

2017年3月21日(火)

<対象となるお客さま>

「フレッツ 光ネクスト」および「フレッツ 光ライト」をご利用の方で、「セキュリティ対策ツール for Android 3.0/3.1/3.2/4.0」を下記OSにてご利用中の方

Android 4.0 / 4.1 / 4.2 / 4.3 / 4.4 / 5.0 / 5.1 / 6.0

<バージョンアップ手順>

「セキュリティ対策ツール for Android」の最新版(セキュリティ対策ツール for Android(Ver.4.0))のバージョンアップを実施してください。

<バージョン確認方法>

メイン画面下部の「セキュリティ対策ツール for Android X.0」をご確認ください。
インストール済みのバージョンが確認できます。

このページをとじる

審査16-2580-1

このページのトップへ

記載の料金・解約金等は税抜です。消費税が加算されます。 |紙請求書等の発行手数料についてはこちら | 光コラボレーションモデルについてはこちら